• /
  • EnglishEspañolFrançais日本語한국어Português
  • Se connecterDémarrer

Cette traduction automatique est fournie pour votre commodité.

En cas d'incohérence entre la version anglaise et la version traduite, la version anglaise prévaudra. Veuillez visiter cette page pour plus d'informations.

Créer un problème

Erreur 500 lors du démarrage de l'API Explorer

Problème

Une erreur 500 apparaît lors du démarrage de l’explorateur d’API.

Solution

Pour corriger cela, assurez-vous que vous disposez d'un compte par défaut :

  1. Allez à one.newrelic.com > All capabilities > (user menu) > User preferences.
  2. Dans la liste déroulante Default account , sélectionnez votre choix, puis enregistrez.

Cause

Cela se produit lorsque vous n'avez pas de compte New Relic par défaut actuel ou valide associé à votre connexion. Cela empêche l'Explorateur d'afficher la clé API à votre disposition.

Droits d'auteur © 2025 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.