Problème
Une erreur 500
apparaît lors du démarrage de l’explorateur d’API.
Solution
Pour corriger cela, assurez-vous que vous disposez d'un compte par défaut :
- Allez à one.newrelic.com > All capabilities > (user menu) > User preferences.
- Dans la liste déroulante Default account , sélectionnez votre choix, puis enregistrez.
Cause
Cela se produit lorsque vous n'avez pas de compte New Relic par défaut actuel ou valide associé à votre connexion. Cela empêche l'Explorateur d'afficher la clé API à votre disposition.