• /
  • EnglishEspañolFrançais日本語한국어Português
  • Se connecterDémarrer

Cette traduction automatique est fournie pour votre commodité.

En cas d'incohérence entre la version anglaise et la version traduite, la version anglaise prévaudra. Veuillez visiter cette page pour plus d'informations.

Créer un problème

Augmentation de la facturation de CloudWatch

Problème

Après avoir configuré l'intégration Amazon de New Relic, votre utilisation de l'API CloudWatch a augmenté et a par la suite eu un impact sur votre facture d'utilisationCloudWatch .

Solution

Pour obtenir de l'aide afin de déterminer quels services peuvent entraîner une augmentation de la facturation, contactez votre représentant de compte New Relic ou obtenez de l'aide sur support.newrelic.com.

Cause

Notre intégration Amazon exploite CloudWatch pour collecter des métriques. AWS facture les clients communs pour requests dépassant le premier million par mois.

Les problèmes de facturation de CloudWatch peuvent être causés par l'une des raisons suivantes :

  • Activation de l'intégration d'Amazon sur plusieurs plugins pour le même service
  • Ajout d'un ARN de rôle incorrect à votre intégration AWS
Droits d'auteur © 2025 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.